<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.8.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>German food company changing racist name of popular sauce | 10tv.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.8.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.8.3"></noscript>
<link rel="preload" href="/page.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.8.3" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.8.3" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.8.3" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WBNS.png?ver=2.4.8.3" />
        <link rel="canonical" href="https://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" />
        <link rel="alternate" href="https://www.10tv.com/mobile/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" />
                    <link rel="amphtml" href="https://www.10tv.com/amp/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" />
        <meta itemprop="datePublished" content="8/16/2020 9:59:24 PM" />
        <meta itemprop="dateModified" content="8/16/2020 9:59:24 PM" />
        <meta itemprop="url" content="https://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
        <meta property="og:title" content="German food company to change racist name of popular sauce">
        <meta property="og:description" content="The popular spicy sauce, a staple in many German households, will within a few weeks show up with the new name in supermarkets across the country.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="8/16/2020 9:59:24 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="German food company to change racist name of popular sauce">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="10TV">
        <meta name="twitter:description" content="The popular spicy sauce, a staple in many German households, will within a few weeks show up with the new name in supermarkets across the country.">
        <meta name="twitter:domain" content="www.10tv.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="10tv.com" />
            <meta name="description" content="Food company Knorr will change the name of its &#x27;Zigeunersauce&#x27; or &#x27;gypsy sauce.&#x27;" />
            <meta property="fb:app_id" content="688432451896200" />
            <meta property="og:site_name" content="10tv.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="8/16/2020 9:59:24 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ad8a958e-23fc-4cfd-919c-939b318b1b4b"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/oh-columbus-WBNS-B3401_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Columbus, OH" data-subcategory="nation-world" data-keywords="Columbus News, Weather &amp; Sports" data-document-title="WBNS-10TV Columbus, Ohio | Columbus News, Weather &amp; Sports |" data-ga-property-id="UA-91390612-121" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" data-canonical-url="https://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" data-asset-id="e7caa684-9cea-4ba7-9385-e39b92c5545f" data-article-keywords="nation-world,cct-tracking,news" data-content-title="German food company to change racist name of popular sauce" data-content-categories="nation-world,cct-tracking,news" data-content-score="84" data-tracking-tags="" data-t1-publisher="Lucas Robbins" data-call-letters="WBNS" data-article-byline="KIRSTEN GRIESHABER" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="German food company to change racist name of popular sauce" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wbns.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="530" data-primarydomain="10tv.com" data-call-letters="WBNS" data-twitter-id="10TV" data-fban="688432451896200" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="e7caa684-9cea-4ba7-9385-e39b92c5545f" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" data-gptid="oh-columbus-WBNS-B3401_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wbns-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="553" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="688432451896200"
        data-twitter-id="10TV">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wbns.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ohio" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Ohio</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Nation / World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crimetracker-10" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">CrimeTracker 10</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/consumer-10" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Consumer 10</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-investigates" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">10 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/ohio/police-over-dozen-shot-some-dead-across-cincinnati-shootings/530-fe8169a3-1ba2-48a1-ac3e-cbf728ee506d" aria-label="Read Police: At least 18 shot, with 4 dead, across Cincinnati">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_16x9.jpg 16w, https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_140x79.jpg 140w, https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_360x203.jpg 360w, https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_540x304.jpg 540w, https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_750x422.jpg 750w, https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBNS/images/74b08e04-679b-4be8-ad10-45f225595db4/74b08e04-679b-4be8-ad10-45f225595db4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/ohio/police-over-dozen-shot-some-dead-across-cincinnati-shootings/530-fe8169a3-1ba2-48a1-ac3e-cbf728ee506d">Police: At least 18 shot, with 4 dead, across Cincinnati</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/nation-world/cincinnati-18-shot-4-dead/530-d409a6e2-bf03-4243-a279-dc70a5148a35" aria-label="Read At least 18 people shot, with 4 dead, across Cincinnati">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_16x9.jpg 16w, https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_140x79.jpg 140w, https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_360x203.jpg 360w, https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_540x304.jpg 540w, https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_750x422.jpg 750w, https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBNS/images/d3be0112-dc90-411b-97f8-b95f3c70376e/d3be0112-dc90-411b-97f8-b95f3c70376e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/nation-world/cincinnati-18-shot-4-dead/530-d409a6e2-bf03-4243-a279-dc70a5148a35">At least 18 people shot, with 4 dead, across Cincinnati</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/doppler10-live-radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Doppler 10 Live Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/columbus-ohio-weather-blog" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Closings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/lightning-sparks-new-wildfires-across-california/507-08e583d3-2f78-4ad7-b4e0-f870de07c9ec" aria-label="Read Lightning sparks new wildfires across California">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/05bc3579-60d5-4323-994a-b43836fb4de3/05bc3579-60d5-4323-994a-b43836fb4de3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/lightning-sparks-new-wildfires-across-california/507-08e583d3-2f78-4ad7-b4e0-f870de07c9ec">Lightning sparks new wildfires across California</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/columbus-ohio-weather-forecast-10tv-doppler-10/530-7c9c8fcf-3b69-4c82-a31f-2da01f063574" aria-label="Read Rain ends this evening; Another front moving in Monday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_16x9.jpg 16w, https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_140x79.jpg 140w, https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_360x203.jpg 360w, https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_540x304.jpg 540w, https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_750x422.jpg 750w, https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBNS/images/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe/0f4cf479-cbcc-4a44-ae71-7082cee0cbfe_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/columbus-ohio-weather-forecast-10tv-doppler-10/530-7c9c8fcf-3b69-4c82-a31f-2da01f063574">Rain ends this evening; Another front moving in Monday</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/osu" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Ohio State Football</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blue-jackets" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Blue Jackets</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/browns-haslams-mayfield-support-anthem-kneeling/530-36a51a54-848b-443c-afb9-89a078beb57a" aria-label="Read Browns owners support Mayfield choice to kneel during anthem">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_16x9.jpg 16w, https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_140x79.jpg 140w, https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_360x203.jpg 360w, https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_540x304.jpg 540w, https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_750x422.jpg 750w, https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBNS/images/fca31392-1683-4f17-9f90-ac9850730518/fca31392-1683-4f17-9f90-ac9850730518_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/browns-haslams-mayfield-support-anthem-kneeling/530-36a51a54-848b-443c-afb9-89a078beb57a">Browns owners support Mayfield choice to kneel during anthem</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/football/ohio-state-football/justin-fields-petition-fall-big-ten-football/530-e3522e94-d1ac-47e1-b381-cb6ead44e52c" aria-label="Read Ohio State quarterback Justin Fields starts online petition asking Big Ten to reinstate football season">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_16x9.jpg 16w, https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_140x79.jpg 140w, https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_360x203.jpg 360w, https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_540x304.jpg 540w, https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_750x422.jpg 750w, https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBNS/images/fa1d73da-7af2-48eb-ac26-349a59bcdf77/fa1d73da-7af2-48eb-ac26-349a59bcdf77_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/football/ohio-state-football/justin-fields-petition-fall-big-ten-football/530-e3522e94-d1ac-47e1-b381-cb6ead44e52c">Ohio State quarterback Justin Fields starts online petition asking Big Ten to reinstate football season</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WBNS" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/bagdad-road-cedar-park-officer-involved-shooting/269-a47eed0e-b945-4fd9-9318-87424c2e919a" aria-label="Read &#x27;Multiple&#x27; Texas police officers shot responding to house call, subject barricaded inside">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_16x9.jpg 16w, https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_140x79.jpg 140w, https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_360x203.jpg 360w, https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_540x304.jpg 540w, https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_750x422.jpg 750w, https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KHOU/images/2a864b83-02f1-4bb9-be6a-ca42da25cbd1/2a864b83-02f1-4bb9-be6a-ca42da25cbd1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/bagdad-road-cedar-park-officer-involved-shooting/269-a47eed0e-b945-4fd9-9318-87424c2e919a">&#x27;Multiple&#x27; Texas police officers shot responding to house call, subject barricaded inside</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/live_stream/10tv-news-at-630pm-sunday/530-c9012cee-cfc9-47b3-8566-bd898a4f7ab6" aria-label="Read 10TV News at 6:30PM Sunday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/live_stream/10tv-news-at-630pm-sunday/530-c9012cee-cfc9-47b3-8566-bd898a4f7ab6">10TV News at 6:30PM Sunday</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 10tv.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbus, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">80&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbus, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10-investigates">10 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/crimetracker-10">CrimeTracker 10</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/take10">TAKE 10</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sendusnews">Send Us News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/featuredlinks">Featured Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/community/wheres-the-love/wheres-the-love/530-ad9b9064-172f-4053-95c3-d21ab41ae2a6">Where&#x27;s the Love</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/commit-be-fit">Commit to be Fit</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WBNS-10TV Columbus, Ohio | Columbus News, Weather &amp; Sports |</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="e7caa684-9cea-4ba7-9385-e39b92c5545f"
         data-title="German food company to change racist name of popular sauce"
         data-seo-title="German food company changing racist name of popular sauce"
         data-abstract="The popular spicy sauce, a staple in many German households, will within a few weeks show up with the new name in supermarkets across the country."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news"
         data-author="KIRSTEN GRIESHABER"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Lucas Robbins">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">German food company to change racist name of popular sauce</h1>
    <div class="article__summary">The popular spicy sauce, a staple in many German households, will within a few weeks show up with the new name in supermarkets across the country.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/VEUER/videos/98c6db28-57a2-4da0-b0f2-2d308c4820a2/98c6db28-57a2-4da0-b0f2-2d308c4820a2.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/VEUER/images/b2efc491-671f-4b0d-ab49-558653631069/b2efc491-671f-4b0d-ab49-558653631069_1920x1080.jpg"
         data-title="Germany Warns of Dangers If Russia&#x27;s COVID-19 Vaccine That Has &#x27;Not Been Sufficiently Tested&#x27; Fails"
         data-description="After Russia announced that it had approved the first COVID-19 vaccine, German&#x27;s health minister is warning of the dangers if it fails."
         data-site="602"
         data-id="98c6db28-57a2-4da0-b0f2-2d308c4820a2"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="false"
         data-link="https://www.10tv.com/video/syndication/veuer/germany-warns-of-dangers-if-russias-covid-19-vaccine-that-has-not-been-sufficiently-tested-fails/602-98c6db28-57a2-4da0-b0f2-2d308c4820a2"
         data-origin="veuer"
         data-section="syndication"
         data-subsection="veuer"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="PcREgxxc"
         data-related-media-id="mTJEHHWD"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/VEUER/images/b2efc491-671f-4b0d-ab49-558653631069/b2efc491-671f-4b0d-ab49-558653631069_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Germany Warns of Dangers If Russia&#x27;s COVID-19 Vaccine That Has &#x27;Not Been Sufficiently Tested&#x27; Fails",
                    "description": "After Russia announced that it had approved the first COVID-19 vaccine, German&#x27;s health minister is warning of the dangers if it fails.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/VEUER/images/b2efc491-671f-4b0d-ab49-558653631069/b2efc491-671f-4b0d-ab49-558653631069_1920x1080.jpg",
                    "uploadDate": "8/12/2020 1:18:55 PM",
                    "duration": "53",
                    "contentUrl": "https://www.10tv.com/video/syndication/veuer/germany-warns-of-dangers-if-russias-covid-19-vaccine-that-has-not-been-sufficiently-tested-fails/602-98c6db28-57a2-4da0-b0f2-2d308c4820a2",
                    "embedUrl": "https://media.10tv.com/embeds/video/98c6db28-57a2-4da0-b0f2-2d308c4820a2/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> KIRSTEN GRIESHABER
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:59 PM EDT August 16, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:59 PM EDT August 16, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=688432451896200&display=popup&href=http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f&redirect_uri=http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=German%20food%20company%20to%20change%20racist%20name%20of%20popular%20sauce&url=http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f&via=10TV" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>BERLIN, Germany — (AP) — One of Germany's best-known food companies said it will rename a popular spicy dressing because of the racist connotations of its name.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Food company Knorr will change the name of its “Zigeunersauce,” or "gypsy sauce" to "Paprika Sauce Hungarian Style," the German weekly Bild am Sonntag reported Sunday.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Since ‘gypsy sauce’ can be interpreted in a negative way, we have decided to give our Knorr sauce a new name,” said Unilever, the international consumer goods group that owns Knorr. Unilever could not independently be reached for comment on Sunday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The popular spicy sauce, a staple in many German households, will within a few weeks show up with the new name in supermarkets across the country, Bild am Sonntag reported.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Civil rights groups have for years called for the renaming of the brand, but in 2013, the company rejected the demand, the German news agency dpa reported.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The renaming of the brand follows recent international debates over racism, especially in the United States, where big national companies have also renamed traditional brands in response to concerns about racial stereotyping.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Zigeuner” is a derogative German expression for the Roma and Sinti minority groups who have lived in many European countries for centuries. Roma and Sinti are still discriminated against in Europe. They often live below the poverty line and on the margins of society without equal access to education, jobs, or the opportunity for upwards mobility.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/good-humor-teams-up-with-wu-tang-clan-rza-ice-cream-jingle/507-62fe6cee-fea4-4e9c-8517-97de2cbcc2a3">Wu-Tang Clan's RZA wrote new ice cream truck jingle to replace 'Turkey in the Straw'</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/trump-kamala-harris-eligible-conspiracy/507-2c3ec4e3-db8e-4def-bfe3-6b88985b8bc7">Trump says he 'heard' rumor Kamala Harris not eligible to be VP. She is.</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The terms “Zigeunersauce” has been used in Germany for more than 100 years to describe a hot sauce based on tomatoes with small-chopped pieces of bell pepper, onions, vinegar and spices like paprika. It's mostly served with meat.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A popular dish with the sauce that's often served in traditional German restaurants is called “Zigeunerschnitzel,” or “gypsy schnitzel.” That name is also still used on many menus across the country nowadays — despite much criticism.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QF1pmhdCChcxt6sCJ5JZs2LH&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Roma and Sinti organizations in Germany have long pointed out that the sauce is not even part of their traditional cuisine and they have also demanded for years that the name be abolished.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The head of the Central Council of German Sinti and Roma welcomed Knorr's decision to no longer use the term.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ee9f9652-775c-4469-9220-5e8fcacdcc45/ee9f9652-775c-4469-9220-5e8fcacdcc45_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE- In this May 6, 2014 taken photo a man holds a bottle of &quot;gypsy sauce&quot; from the manufacturer Knorr in his hand in Berlin, Germany. One of Germany&#x27;s best-known food brands has renamed a popular spicy dressing because of the racist connotations of the name. Knorr will change the name of its &#x201C;Zigeuersauce,&#x201D; or &quot;gypsy sauce&quot; to Paprika Sauce Hungarian Style,&quot; German weekly Bild am Sonntag reported on Sunday. (Hauke-Christian Dittrich/dpa via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It is good that Knorr reacts to the complaints of apparently a lot of people,” Romani Rose told Bild am Sonntag. However, he added that more than the discriminating nature of the sauce's name, he was worried by the increasing racism against minorities in Germany.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He noted how some soccer fans in Germany chant the words “Zigeuner” or “Jude" — Jew — to insult players or fans of opposing teams during matches.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In June, Germany's official anti-discrimination watchdog said it received significantly more complaints about racism in 2019 than the year before. The Federal Anti-Discrimination Agency said it received 1,176 complaints about racism last year, an increase of 10% compared to 2018.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The number of complaints about racism has more than doubled since 2015, the agency said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There have also been a rising number of racists attacks in Germany recently, including the killing of nine immigrants in Hanau in February and the attack on a synagogue in Halle last year by far-right extremists.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "German food company to change racist name of popular sauce",
  "datePublished": "5:59 PM EDT August 16, 2020",
  "dateModified": "5:59 PM EDT August 16, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.10tv.com/article/news/nation-world/zigeunersauce-rebrand-racist-german-food-company-knorr/507-e7caa684-9cea-4ba7-9385-e39b92c5545f"
  },
  "author": {
    "@type": "Person",
    "name": "KIRSTEN GRIESHABER"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WBNS",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.10tv.com/assets/shared-images/amp-logos/wbns.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.10tv.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=710" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-columbus-WBNS-B3401_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=710" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WBNS-TV" src="/assets/shared-images/logos/wbns.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WBNS" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.10tv.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WBNS-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-columbus-WBNS-B3401_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WBNS" src="/assets/shared-images/logos/wbns.png" />
    </div>
    <h2 class="notifications__heading">WBNS would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wbns.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.8.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCfeXE7feLv_TMJjbBNJVht2jNhniF9sOE" data-project-id="wbns-news-app" data-sender-id="560835923686" data-app-id="1:560835923686:web:f575933598b4f51483f527">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-121";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-121');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>